Les pannes et interruptions du service MĂ©tro (hors remplacement travaux)

Avatar du membre
VAL206NG
Messages : 32
Enregistré le : 14 oct. 2011 17:40

Re: Les pannes du métro

Message non lu par VAL206NG » 24 janv. 2014 11:41

PR100 a écrit :Du lourd ce matin 8| :
La circulation sur la ligne 2 du métro a été interrompue, ce jeudi entre 7 h 30 et 8 h 20. Un important dégagement de fumée est apparu sur une rame entre deux stations.
Selon Transpole, un « important dégagement de fumée », avec une odeur de brûlé, s’est produit au niveau d’une rame entre deux stations. Transpole ne précise pas si cette rame était en tunnel ou en viaduc. La circulation a été interrompue entre Lille-Flandres et Porte des Postes.
Les pompiers n’ont pas été appelés. La rame a été ramenée à une station et ses occupants ont été évacués. Une fois la rame arrêtée, la fumée s’est dissipée. Selon Transpole, il n’y a pas eu de blessé ou d’intoxiqué. Des bus-relais ont été mis en place. On ignore, pour l’instant, l’origine de ces fumées.
Source : La voix du nord - http://www.lavoixdunord.fr/region/metro ... b0n1865889

Quelqu'un aurait plus d'infos sur cet incendie ?
oulala nos 206 commencent à partir en fumée ! :pleur4:

Avatar du membre
SteveRoubaix
Messages : 1428
Enregistré le : 16 juin 2013 12:07
Localisation : Roubaix
Contact :

Re: Les pannes du métro

Message non lu par SteveRoubaix » 24 janv. 2014 16:35

VAL206NG a écrit :
PR100 a écrit :Du lourd ce matin 8| :
La circulation sur la ligne 2 du métro a été interrompue, ce jeudi entre 7 h 30 et 8 h 20. Un important dégagement de fumée est apparu sur une rame entre deux stations.
Selon Transpole, un « important dégagement de fumée », avec une odeur de brûlé, s’est produit au niveau d’une rame entre deux stations. Transpole ne précise pas si cette rame était en tunnel ou en viaduc. La circulation a été interrompue entre Lille-Flandres et Porte des Postes.
Les pompiers n’ont pas été appelés. La rame a été ramenée à une station et ses occupants ont été évacués. Une fois la rame arrêtée, la fumée s’est dissipée. Selon Transpole, il n’y a pas eu de blessé ou d’intoxiqué. Des bus-relais ont été mis en place. On ignore, pour l’instant, l’origine de ces fumées.
Source : La voix du nord - http://www.lavoixdunord.fr/region/metro ... b0n1865889

Quelqu'un aurait plus d'infos sur cet incendie ?
oulala nos 206 commencent à partir en fumée ! :pleur4:
C'est peut-ĂŞtre un VAL 208 en ce moment il y en a beaucoup sur la ligne 2
Hier 3 VAL 208 se suivaient c rare :)
MTB Lille : YouTube - Site web - Twitter - Facebook
Mon avatar : Iveco Urbanway 12 GNC Bus World
Me suivre : sur Twitter

Avatar du membre
Peha
Messages : 11
Enregistré le : 12 janv. 2014 23:03

Re: Signalez ici tout problème dans le métro

Message non lu par Peha » 25 janv. 2014 21:58

Ce soir sur la :metro: :M2: , mon VAL 206 (la voiture P56 plus précisément) avait comme quelques petits soucis. La rame faisait des bruits bizarre et tremblait à chaque démarrage/freinage. En plus, les hauts parleurs grésillaient, vibraient lors des annonces, faisaient le petit bruit que l'on entend avant et après les annonces toutes les 10/15 secondes parfois, et à un moment, un sorte de bruit strident s'est fait entendre durant 1 à 2 secondes.
Assez bizarre :langue3:

Christian

Re: Les pannes du métro

Message non lu par Christian » 03 fĂ©vr. 2014 17:23

L'odeur de brûlé provenait d'un VAL 206 1ère génération (rame mise en service en 1983).

Avatar du membre
SteveRoubaix
Messages : 1428
Enregistré le : 16 juin 2013 12:07
Localisation : Roubaix
Contact :

Re: Signalez ici tout problème dans le métro

Message non lu par SteveRoubaix » 04 fĂ©vr. 2014 06:25

Samedi a république ligne :M1: il y a eu quelque chose de très rare
sans faire exprès quelqu'un bloque la porte du métro avec son sac et il l'avait vu donc il l'a enlevé et la porte s'est fermée. Et la rame n'est pas repartie et est resté 1mn comme ça sans rien puis redémarre en faisant même pas 5cm !!! (VAL 208) Les portes se sont rouvertes à moitié puis se sont refermées et la rame est partie !!
Modifié en dernier par SteveRoubaix le 30 oct. 2014 20:13, modifié 1 fois.
MTB Lille : YouTube - Site web - Twitter - Facebook
Mon avatar : Iveco Urbanway 12 GNC Bus World
Me suivre : sur Twitter

Avatar du membre
SteveRoubaix
Messages : 1428
Enregistré le : 16 juin 2013 12:07
Localisation : Roubaix
Contact :

Re: Signalez ici tout problème dans le métro

Message non lu par SteveRoubaix » 04 fĂ©vr. 2014 06:30

Peha a écrit :Ce soir sur la :metro: :M2: , mon VAL 206 (la voiture P56 plus précisément) avait comme quelques petits soucis. La rame faisait des bruits bizarre et tremblait à chaque démarrage/freinage. En plus, les hauts parleurs grésillaient, vibraient lors des annonces, faisaient le petit bruit que l'on entend avant et après les annonces toutes les 10/15 secondes parfois, et à un moment, un sorte de bruit strident s'est fait entendre durant 1 à 2 secondes.
Assez bizarre :langue3:
La 07 et 62 font pareil concernant les grésillements et concernant les bruits stridents (deux de 1 seconde) je sais d'où ça vient..... après le passage sur un aiguillage !!
MTB Lille : YouTube - Site web - Twitter - Facebook
Mon avatar : Iveco Urbanway 12 GNC Bus World
Me suivre : sur Twitter

Avatar du membre
SteveRoubaix
Messages : 1428
Enregistré le : 16 juin 2013 12:07
Localisation : Roubaix
Contact :

Re: Signalez ici tout problème dans le métro

Message non lu par SteveRoubaix » 02 mars 2014 08:45

Hier Ă  la Gare Lille Flandres direction 4 Cantons - Grand Stade sur la ligne :M1: :
Des roms ont bloqué une porte palière pour essayer de rentrer mais il y a eu un bug ; la porte qu'ils ont bloqué ne s'est pas ouverte comme les autres.
Ça a duré à peu près 4min. Il y a eu deux tentatives de redémarrage (avec 2 sonneries à chaque fois).
Au bout de la 3ème, tout s'est refermé. Mais la rame (Rame 105) a eu de l'hésitation pour démarrer. On a frôlé la panne :-/
Bref, faire tout cette pagaille pour faire Lille Flandres - Caulier !! Normal quoi !! :pascontent:
MTB Lille : YouTube - Site web - Twitter - Facebook
Mon avatar : Iveco Urbanway 12 GNC Bus World
Me suivre : sur Twitter

Avatar du membre
SteveRoubaix
Messages : 1428
Enregistré le : 16 juin 2013 12:07
Localisation : Roubaix
Contact :

Re: Les pannes du métro

Message non lu par SteveRoubaix » 19 mai 2014 18:13

Aujourd'hui plein de pannes en mĂŞme temps :super:

Premier ralentissement entre Gare Lille Flandres et CH Dron en direction de St Philibert
Puis un incident technique ligne :M2: entre CH Dron et Tourcoing Centre, puis l'ensemble de la ligne :M2: et après retour de CH Dron - Tourcoing Centre, puis défaut de porte ligne :M1: et s'ajoute une panne entre Gare Lille Flandres et St Philibert !!
Sachant que la panne Gare Lille Flandres - St Philibert avait été prolongée de plus d'une heure avec la mise en place de bus Relais (Agora S, Citelis 18 GNV)
Allez voir ma galerie vidéos il y a des annonces ;)

Modifié en dernier par SteveRoubaix le 10 juil. 2014 20:25, modifié 1 fois.
MTB Lille : YouTube - Site web - Twitter - Facebook
Mon avatar : Iveco Urbanway 12 GNC Bus World
Me suivre : sur Twitter

Avatar du membre
SteveRoubaix
Messages : 1428
Enregistré le : 16 juin 2013 12:07
Localisation : Roubaix
Contact :

Re: Signalez ici tout problème dans le métro

Message non lu par SteveRoubaix » 03 juil. 2014 05:51

papy59 a écrit :
VAL206NG a écrit :
SteveRoubaix a écrit :Vous avez vu la rame 127 ce qu'il y a dessus ?
Elle a été victime de tags ?
Aujourd'hui 25 minutes d’arrêt sur la ligne 1 vers 17h30 et reprise difficile à cause du monde! Une rame vide est passé avec la voiture de tete complètement éteinte 8/
Bonjour,

Cela dépend si c'était une 206 ou une 208? Sur une 206, il peut s'agir d'une voiture en défaut technique d'éclairage ou alors de Vandalisme sur éclairage ( ces rames n'assurent pas l'exploitation ), si c'est une 208, pareil, mais il faut savoir que sur les 208, quand on les reprend en Conduite Manuelle, il nous est possible d'éteindre la voiture dans laquelle on se trouve du tableau de bord pour une meilleure visibilité de la voie... :)

J'avais croisé cela le 12 juin :)
STEVEROUBAIX :hello:
MTB Lille : YouTube - Site web - Twitter - Facebook
Mon avatar : Iveco Urbanway 12 GNC Bus World
Me suivre : sur Twitter

Avatar du membre
papy59
Messages : 203
Enregistré le : 03 mai 2013 10:08

Re: Signalez ici tout problème dans le métro

Message non lu par papy59 » 03 juil. 2014 07:43

:hello: Bonjour, là, ce sont des 208 et il y a certainement un agent présent au poste de conduite en voiture de tête dont il a éteint l'éclairage pour mieux voir ce qu'il se passe devant... Les reflets de l'éclairage intérieur dans le pare-brise de ces rames sont gênants pour la conduite manuelle... C'est mieux avec l'éclairage éteint... :hello:

Avatar du membre
JF
Messages : 3001
Enregistré le : 07 oct. 2011 17:04
Localisation : Comines
Contact :

Re: Les pannes du métro

Message non lu par JF » 03 juil. 2014 20:19

Panne métro ce matin sur la 1 entre Quatre-cantons et Cité Scientifique. Des pecnos ont attendus plus de 10 minutes un bus pour faire une interstation !! 8|
Image

Avatar du membre
SteveRoubaix
Messages : 1428
Enregistré le : 16 juin 2013 12:07
Localisation : Roubaix
Contact :

Re: Les pannes du métro

Message non lu par SteveRoubaix » 05 aoĂ»t 2014 21:14

Cela n'est pas trop considéré comme une panne mais aujourd'hui un VAL 208 a fait un FU juste avant Caulier sur le quai non-aménagé. Et après la rame a fait du 5km à l'heure pour regagner le quai :hehe:
STEVEROUBAIX :hello:
MTB Lille : YouTube - Site web - Twitter - Facebook
Mon avatar : Iveco Urbanway 12 GNC Bus World
Me suivre : sur Twitter

Avatar du membre
JF
Messages : 3001
Enregistré le : 07 oct. 2011 17:04
Localisation : Comines
Contact :

Re: Les pannes du métro

Message non lu par JF » 24 sept. 2014 17:45

Dites donc ça fait longtemps qu'il n'y a pas eu de grosse panne ! :mdr1:
Image

Avatar du membre
SteveRoubaix
Messages : 1428
Enregistré le : 16 juin 2013 12:07
Localisation : Roubaix
Contact :

Re: Les pannes du métro

Message non lu par SteveRoubaix » 24 sept. 2014 18:51

JF a écrit :Dites donc ça fait longtemps qu'il n'y a pas eu de grosse panne ! :mdr1:
La dernière grosse panne remonte lors du concert de Patrick Bruel au stade...
C'était une grenade à plomb retrouvée à Triolo mais n'a pas explosé... Les Agents avaient mis incident technique pour ne pas "faire peur" aux usagers...
STEVEROUBAIX :hello:
MTB Lille : YouTube - Site web - Twitter - Facebook
Mon avatar : Iveco Urbanway 12 GNC Bus World
Me suivre : sur Twitter

Avatar du membre
JF
Messages : 3001
Enregistré le : 07 oct. 2011 17:04
Localisation : Comines
Contact :

Re: Les pannes du métro

Message non lu par JF » 25 sept. 2014 09:59

SteveRoubaix a écrit :
JF a écrit :Dites donc ça fait longtemps qu'il n'y a pas eu de grosse panne ! :mdr1:
La dernière grosse panne remonte lors du concert de Patrick Bruel au stade...
C'était une grenade à plomb retrouvée à Triolo mais n'a pas explosé... Les Agents avaient mis incident technique pour ne pas "faire peur" aux usagers...
STEVEROUBAIX :hello:
Grenade à plomb ? Tu parles de la grenade à plâtre plutôt non ?
Image

RĂ©pondre